Grzejniki zapowietrzają się po każdym przerwaniu pracy pompy

(uwaga: zupełnie się nie znam na instalacjach CO - z góry przepraszam za nieścisłości czy niewłaściwe sformułowania)

Problem:
Najwyższe grzejniki zapowietrzają się po każdym przerwaniu pracy pompy obiegowej.
Ciśnienie wody w instalacji spada do 0,8bar.
Zaczęło się to nagle, bez zauważalnego powodu - wcześniej instalacja działała przez dwa sezony, bez problemów.
Ogólnie, przypomina to bardzo zachowanie nakreślone przez forumowicza JBZ w poście http://www.forumbudowlane.pl/viewtopic.php?t=6655

Informacje:
Piec gazowy. W piwnicy.
Instalacja zamknięta. Chyba miedziana.
Kaloryfery Purmo, raczej stalowe (nie wyglądają na aluminiowe).
Najwyższe kaloryfery - te ulegające zapowietrzeniu - na poziome 2.
Oceniam że różnica wysokości między ciśnieniomierzem przy naczyniu wzbiorczym a najwyższym kaloryferem to jakieś 9 metrów.
Automatyczne odpowietrzniki na każdym z czterech pionów. Otwarte.
Pompa Danfoss, o regulowanej ręcznie prędkości. Prędkość była ustawiona na max.
Urządzenie które włącza i wyłącza pompę obiegową w zależności od temperatury w części mieszkalnej i zadanych parametrów/programu (wpięte w obwód zasilający pompy, sygnał z czujnika wysyłany drogą radiową). Zamontowane rok temu, dla obniżenia kosztu eksploatacji instalacji.
Naczynie wzbiorcze przeponowe
Zawór bezpieczeństwa 3atm
Budynek ma ze 30 lat. Instalacja pewnie też. Nie umiem powiedzieć czy została profesjonalnie zaprojektowana, czy tak na wyczucie - w mojej ocenie spore prawdopodobieństwo że na wyczucie.
Nie znalazłem żadnego wycieku, mokrych plam, cieknącej wody, nic. To nie wyklucza na 100% wycieku, ale sprawia - wraz z faktem że ciśnienie się utrzymuje gdy działa pompa obiegowa - że jest to mało prawdopodobna hipoteza.

Instalacja działała poprawnie - bez zapowietrzania i spadków ciśnienia - przez całą ubiegłą zimę, oraz część tej - do końca grudnia (wcześniej pewnie też, ale tego nie jestem w stanie potwierdzić).
Nie była dotykana - no bo działała.
Aż do jednego bardzo mroźnego (czy to ma znaczenie?) dnia pod koniec grudnia, kiedy spadło ciśnienie i najwyższe kaloryfery uległy zapowietrzeniu.
Dolanie wody do instalacji - podniesienie ciśnienia do 1,8bar - poskutkowało tylko chwilowo. Kolejnego dnia sytuacja znowu się powtórzyła. I tak już regularnie.

Podjęte czynności naprawcze:
1. Odpowietrzanie kaloryferów
2. Wymiana zbiornika wzbiorczego na nowy
3. Wymiana zaworu bezpieczeństwa na nowy
4. Korekcja ciśnienia powietrza w zbiorniku wzbiorczym - z 1,8 do 1,5atm
5. Sprawdzenie że zawór bezpieczeństwa nie wypuszcza wody
6. Korekcja prędkości pompy obiegowej - do połowy, następnie minimum dostępnego zakresu

Problem pozostaje - po wyłączeniu pompy obiegowej ciśnienie spada.
Stabilizuje się na poziomie 0,8bar - tak pozostaje.
Spadek ciśnienia zabiera ok. 90min

Co ciekawe, dopóki pompa obiegowa pracuje, ciśnienie jest stabilne i nie spada.
Ale to jest tylko tymczasowe obejście problemu - kaloryfery są zbyt gorące (a termostat skręcony na minimum - 50C), i już się wzdragam na rachunek za gaz który przyjdzie…
Potrzebuję sterowania pompą, żeby racjonalnie ogrzewać dom - w nocy mniej, w dzień bardziej.


Czy ktoś ma jakieś pomysły/rady?
Czy ktoś może polecić specjalistę który by potrafił tą łamigłówkę rozwiązać?
Instalacja funkcjonuje w Warszawie.

Z nadzieją na pomoc,

Robert


Profil Wiad. Pryw.

odpowiedz
Odpowiem tak trochę "z marszu", bo nie mam czasu na dogłębne rozgryzanie problemu.
Czy czasem któryś z odpowietrzników nie zasysa powietrza?
Tyle, że to i tak nie wyjaśnia gdzie podziewa się woda z instalacji..... Rolling Eyes

adam


Profil Wiad. Pryw.

odpowiedz
robilem juz eksperyment - zamknalem wszystkie automatyczne odpowietrzniki.
po wylaczeniu pompy cisnienie spadlo.

co nie wyklucza wadliwych odpowietrznikow, ale wydaje sie ze to jednak nie one
zwlaszcza ze gdy pompa dziala, cisnienie utrzymuje sie

a gdzie znika woda - tego nie umiem wymyslic...
...do tej pory

R.


Profil Wiad. Pryw.

odpowiedz
Wylaczyc pompe, dolac wody tak do p-1 bar gdzie p - cisnienie otwarcia zaworu bezpieczenstwa.

Zaznaczyc polozenie wskazowki manometru.

Po godzinie sprawdzic cisnienie - jesli wyraznie spadlo to jest gdzies wyciek.
Jesli niema w ukladzie filtru siatkowego, a instalacja jest miedziana - prawdopodobnie gdzies na kolankach sa poscierane scianki - korozja spowodowana erozja scianek przez obce czastki stale obecne w wodzie.

Mozna sprobowac dodac do wody pigment, swiecacy pod wplywem promieni UV, po jakims czasie (co 24h, po ok. 12h) kontrolowac caly budynek lampa UV.

Woda z pigmentem przesiakne i pokaze miejsce zblizone do wycieku, jesli rury sa w izolacjach to bedzie trudniejsze szukanie wycieku.


Profil Wiad. Pryw.

odpowiedz
dziekuje

robilem juz podobny eksperyment:
- wylaczona pompa
- woda uzupelniona do 2bar (cisnienie zaworu bezpieczenstwa to 3bar)
- cisnienie samoczynnie spada
- o ok 0,5bar w ciagu 30min
- stabilizuje sie na 0,8bar
- dalej nie spada

rzeczywiscie, wskazywaloby to na wyciek
a z drugiej strony:
- 0,8bar wydaje sie bardzo zbiezne z cisnieniem statycznym slupa wody w instalacji (szacuje wysokosc calej instalacji na ok 8-10m)
- cisnienie zatrzymuje sie na 0,8bar - wiec albo szczelina jest gdzies na samej gorze, albo jej nie ma - bo inaczej slup wody powinien spadac dalej, do poziomu szczeliny - a wtedy cisnienie tez powinno spasc, tak aby odzwierciedlic wysokosc pozostalego slupa wody - nie?
- przy dzialajacej pompie cisnienie nie spada - a przeciez instalacja jest pod cisnieniem - chyba tez powinno "sikac" woda?
- nigdzie nie umiem znalezc wykwitow wody - ale to w sumie niewiele musi znaczyc... - ale zeby od dwoch tygodni nic nie przesiaklo i sie nie pokazalo?

no i wracamy do pytania podstawowego - co sie dzieje z ta woda ktora "znika"?
czesc mozna by przypisac zmniejszeniu objetosci wody przy spadku temperatury - tylko ze wtedy po ponownym ogrzaniu cisnienie powinno wrocic do poprzedniej wartosci - a nie wraca

i dlaczego woda nie "znika" - cisnienie nie spada - gdy pompa dziala?
(ok, pompa moze sztucznie generowac cisnienie, tylko ze pompa jest na drugim koncu obwodu, w dodatku probowalem rozne wartosci cisnienia - kazde pozostaje stabilne - a pompa powinna chyba tworzyc jakies jedno, "swoje" cisnienie...)

nie wiem czy gdzies w instalacji jest filtr siatkowy...

Robert


Profil Wiad. Pryw.

odpowiedz
Z podanych objawow wynika:
1. Wyciek jest na ostatniej kondygnacji
2. Wyciek jesat na powrocie - tam cisnienie przy pracujacej pompie moze byc nawet nizsze niz atmosferyczne - stad brak ubytkow wody przy pracy pompy.

Filtr siatkowy powinien byc w kotlowni, przed pompa, - zdjecia i rysynek sa na stronie producenta ponizej.

-http://www.valvex.pl/pol/arm_gaz1.php?kategoria=25


Profil Wiad. Pryw.

odpowiedz
Jak wygląda dalej ten problem? Jest przeciek, czy nie?
Jeśli nie ma - problem rozwiążę.

Pozdrawiam,
Jerzy Zembrowski


Profil Wiad. Pryw. E-mail www

odpowiedz

E-ogródek

  • Świecące kule ogrodowe

    Świecące kule ogrodowe

    Te oryginalne lampy powstają we włoskiej firmie Slide są świetnym pomysłem na dekorację basenu i ogrodu.

E-instalacje

  • Ogrzewanie domu pelletem

    Ogrzewanie domu pelletem

    W polskich warunkach klimatycznych ogrzewanie stanowi największą część kosztów utrzymania własnego domu.

E-dach

  • Belki na poddaszu

    Belki na poddaszu

    Drewniane elementy więźby to integralna część poddasza. Zazwyczaj ukrywamy je w poszyciu z płyt gipsowo-kartonowych.

E-ściany

Najpopularniejsze tagi:


Zamów newsletter