Strona 1 z 1

Słabe ciśnienie na hydroforze

: 07 kwie 2020, 21:20
autor: meehow
Witam,

Chciałbym prosić o poradę w sprawie pracy hydroforu.

Mam od ładnych paru lat hydrofor AL-KO HWF 1300 do zasilania domu jednorodzinnego. Hydrofor jest zainstalowany poza domem w studni z kręgów. Tłoczy wodę do domu na długości ok. 20 m plus instalacja w domu. Cała instalacja do głównego zaworu w domu zrobiona na rurach PE 32.

Generalnie sprzęt przez cały czas działał OK, oczywiście wymagał od czasu do czasu regulacji, dopompowania, przeczyszczenia filtra itp.

Ostatnio pojawił się problem z późnym załączaniem pompy, "ciurkanie" wody w kranie było irytujące. Odłączyłem więc sprzęt od instalacji, podłączyłem ssanie i tłoczenie do kuwety z wodą i zrobiłem sobie stanowisko robocze do testowania. Hydrofor został ustawiony w następujący sposób:
- ciśnienie po stronie powietrznej: 1,5 bara (zgodnie z zaleceniem producenta)
- włącznik ciśnieniowy: 2 bary załączenie, 4 bary wyłączenie. Tutaj dopowiem, że zależało mi na jak najmniejszej różnicy ciśnień załączenia i wyłączenia, ale nie udało mi się uzyskać delty mniejszej niż 2 bary - mała śruba regulacyjna była w zasadzie luźna.

Na czym więc polega problem: gdy hydrofor się załączy, pięknie pompuje wodę z bardzo dobrym ciśnieniem. Po zamknięciu odbioru wody pompa pracuje aż do wyłączenia przy 4 barach. Natomiast po wyłączeniu pompy i włączeniu odbioru, woda w pierwszym momencie leci całkiem przyzwoicie, ale od ok. 3,5 bara w dół aż do 2 leci bardzo słabo, tak jakby realne ciśnienie było znacząco niższe. Nie mam jak go sprawdzić, manometr hydroforu pokazuje wspomniane wartości. Dodam, że czas spłynięcia wody od 4 do 2 barów wg wskazań manometru przy wyłączonej pompie trwa ok. 2 minuty (zbiornik hydroforu ma 20 litrów wraz z częścią powietrzną).

Co może być przyczyną takiego zachowania? Ktoś przerabiał podobny temat? W sumie mógłbym założyć, że uszkodzony jest manometr i realne ciśnienie jest niższe niż wskazywane, ale z drugiej strony miałem wrażenie, że dojście do 4 barów szło już dość powoli, tak jakby ciśnienie faktycznie zbliżało się do maksymalnego.

Dzięki za wszelki porady. Pozdrawiam,

Michał

Re: Słabe ciśnienie na hydroforze

: 09 kwie 2020, 10:41
autor: meehow
Temat rozwiązany - niedrożny wężyk między zbiornikiem a pompą.