Wyłączająca się pompa - stan alarmowy - koniec filtra/studni?

Instalacja wodna w mieszkaniu czy w domu to bardzo istotna kwestia. Jeżeli masz problem ze swoją instalacją wodną, nie wiesz jak ją rozplanować, jak zainstalować hydrofor, czy wykonać podłączenia, tutaj znajdziesz odpowiedzi na swoje pytania.

Moderator: Redakcja e-instalacje.pl

white91
Początkujący
Początkujący
Posty: 1
Rejestracja: 09 paź 2020, 12:51
Wyłączająca się pompa - stan alarmowy - koniec filtra/studni?

autor: white91 » 09 paź 2020, 12:53

Dzień dobry,

proszę o pomoc w zdiagnozowaniu problemu z poborem wody ze studni. Krótka historia problemów jest taka, że moja stara ponad 10 letnia pompa grundfos mq3 przestała działać, nagrzała się, weszła w alarm i już nigdy później nie zadziałała. Zakupiłem dość mocną hwa 3000 inox jako zastępczą. Pompa ta działała ogólnie nie działała źle jednak zdarzało jej się w pewnym momencie pompować mniej wody, zatrzymać się i nagrzać jednak po ochłodzeniu dalej pracowała dobrze, takie przestoje miała może ze 3 razy, niższe ciśnienie zdarzało się częściej lecz nie stale i ciężko mi powiedzieć od czego mogło zależeć.

Po miesiącu udało mi się zakupić 3 letnią pompę mq3-35 po serwisie, używana w gospodarstwie domowym, serwis był kontrolny, nie stwierdzono usterki. Jednak od początku praca pompy jest już zdecydowanie nie prawidłowa, wystarczy ok. minuty czasem dłużej odkręconego kranu by pompa przechodziła w tryb awaryjny(pali się czerwona lampka), po zresetowaniu pompuje dalej lecz potrzebuje czasu by ciśnienie było prawidłowe po czasie znów się wyłączy przez zabezpieczenie przed suchobiegiem lub przegrzaniem chociaż sprawdzałem i nigdy się nie nagrzała.. Nie ma tu twardej zasady kiedy się tak dzieje lecz prawie zawsze wcześniej czy później przejdzie w tryb alarmowy.

Grundfos mówi, że dla pewności można sprawdzić pompę jednak najczęstrzą przyczyną wchodzenia w tryb alarmowy tego modelu jest ponoć problem ze studnią. W moim przypadku studnia ma już 30 lat, rozmawiałem z dwoma firmami i jedna i druga obstawia, że po 30 latach prawie na pewno może to być kwestia filtra w studni, który przepuszcza może z 20% tego co powinien. Mniej prawdopodobna przyczyna to nieszczelność rurociągu. Dołączam zdjęcie instalacji pompy, woda od studni jest wyciągnięta tylko kawałek, potem idzie już tylko w głąb ziemi.

Proszę może o radę co można zrobić by mieć pewność, że kopanie nowej studni nie będzie zmarnowaniem pieniędzy.

Dziękuję
Załączniki
IMG_20201009_133646.jpg
IMG_20201009_133618.jpg

Wróć do „Instalacje wodne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 13 gości

Gotowe projekty domów